Toyota Spacio ZE121...124 в новом кузове

Глючит АКПП - переключение на 4ю на 30км/ч

добавлено 10 мес. назад, изменено 9 мес. назад
#адрес
0

Всем привет. Spacio NZE121 2005г, 1NZ. Пробег 180т.км.
АКПП глючит - 4 передача включается на 30 км/ч, вместо 45-50. Причем пока не прогрета глюка нет, это минут 15 езды, за это время работает как новая, одно удовольствие, легко подхватывает газа, мощность отличная и есть хороший накат. Потом, чем дольше езжу, тем больше всё это пропадает, АКПП спешит переключить все передачи до 30 км/ч). Такой досталась от продавца, езжу с этим глюком уже 3й год, но в силу очень долгого перерыва с машинами я это не замечал и выяснил только через год после покупки. В интернете есть несколько упоминаний о подобном, это происходит на схожих тоетах с таким же двигателем и АКПП, но  решения не нашел. На СТО воротят носом, заниматься не хотят, возни много и не факт что будет результат, это может быть как электронная так и механическая проблема. Предложения сменить АКПП пока не рассматриваю - обойдется в тысяч 30-35, а проблема может остаться. Начал искать проблему электрики. Жидкость с фильтром менял, со временем на запах и цвет жидкость не меняется и не уменьшается. Сброс памяти коробки делал пару раз. Ошибок кстати никаких ни разу не было. По признакам, как мне кажется, на появление глюка влияет нагрев где-то какой-то хрени и из-за ее неправильной работы при нагреве происходит цепная реакция (если машина постоит, то глюк снова на 15 минут уходит - зимой уходит за час, а летом несколько часов постоять должна). Через сканер температура даже летом у АКПП в норме до 70-80гр. Смена компа проблему не решило, думал датчики посменять, но тогда должны быть ошибки... В общем зря лезть никуда не хочется, так можно всю машину перелопатить, нужно делать то, что другим помогло. Кто-нибудь сталкивался???

Текст сообщения был изменен пользователем 09 ноя 2021 в 11:08:20

Spacio NZE121 - 1.5л, FF, 2003-07, после рестайлинга

В этой теме 92 ответа

2 мес. назад
#адрес
0

Top Brokers India come with the right tools, handy solutions, and anytime availability. An entity that can be trusted with critical decisions involving your money and shares.

пешеход =)
2 мес. назад
#адрес
0

ето че за херня!!!!!!!!!!!!

Spacio NZE121 - 1.5л, FF, 2003-07, после рестайлинга
2 мес. назад
#адрес
0

mihanikchita пишет:ето че за херня!!!!!!!!!!!!
Блин... я думал это решение нашей проблемы написал добрый самаритянин)))))) Ну а по факту проблемы, замена датчика распредвала не помогла совсем... Снял фишку с кислородного датчика, машина заметно мощи прибавила мне прям понравилось, но проблема с рывками не ушла. я уже не знаю какую диагностику сделать, чтобы найти причину проблемы...

Spacio NZE121 - 1.5л, FF, 2003-07, после рестайлинга
2 мес. назад
#адрес
0

Что то у меня подозрения на топливную систему ! сегодня промывал форсунки без снятия !когда расцеплял топливную магистраль  давления практически не было ! (померить давление в топливной магистрали нечем было !но есть подозрения что давление не держится в ней !! хотя заводится нормально!(вы у себя давление в магистрали не мерели именно при работающем двигателе?

Spacio NZE121 - 1.5л, FF, 2003-07, после рестайлинга
2 мес. назад
#адрес
0

mihanikchita пишет:Что то у меня подозрения на топливную систему ! сегодня промывал форсунки без снятия !когда расцеплял топливную магистраль  давления практически не было ! (померить давление в топливной магистрали нечем было !но есть подозрения что давление не держится в ней !! хотя заводится нормально!(вы у себя давление в магистрали не мерели именно при работающем двигателе?
Давление в магистрали замерял конечно, было в норме как в мануале написано. Так же для проверки снимал полностью топливный насос с фильтром (всю эту колбу целиком) с другой рабочей машины где нет проблем и катался так, проблема не ушла. Вчера заменил датчик детонации и датчик давления масла(подтекал), результата нет. Вы на диагностику комплексную никуда не ездили? Какие у вас топливные коррекции? Если провалов при ускорении нет. то с топливной нормально должно быть всё. У меня заводится тоже нормально, но топливная коррекция долговременная -7 почему то. Я у себя поменял уже все датчика. остался только лямбда-зонд, но он вроде как работает. Одного я никак понять не могу, почему утром когда двигатель прогретый но еще никуда не ездил, то проблемы то нет первые пару километров, а появляется проблема когда немного проедешь и всё. Если например поездил немного остановился там в магаз на 10-20 минут и завел поехал то проблема сразу чувствуется. А с утра все отлично, не могу никак закономерность уловить в этом. Может все таки какой датчик АБС подглючивает который считает скорость автомобиля, хотя ошибок то нет. Скорее бы уже чек загорелся на эту проблему, чтобы уже хоть представление было куда копать...

Spacio NZE121 - 1.5л, FF, 2003-07, после рестайлинга
2 мес. назад
#адрес
0

Хотел уточнить у вас панель приборов родная стоит? (просто у меня стоит с тахометром хотя родная шла без ) может это как то связано !! запитка тахометра кинута доп проводом!

Spacio NZE121 - 1.5л, FF, 2003-07, после рестайлинга
добавлено 2 мес. назад, изменено 3 нед. назад
#адрес
0

Он неверных показаний скорости и тахометра может начать сходить с ума коробка, но это теория, на практике с ума сходит мотор заливая смесь как не в себя. Но не факт что это ваш случай, просто вспомнилось что у меня была такая трабла. Даже экранировал рубашкой проводок по которому шёл сигнал TAHO от мозгов и до диагностического под капотом.

Текст сообщения был изменен пользователем 26 июл 2022 в 15:25:36

AE115-2.0 л 3S-GTE, 4WD, до рестайлинга - Косточка
2 мес. назад
#адрес
+1

у вас на какой машине была такая трабла?

Spacio NZE121 - 1.5л, FF, 2003-07, после рестайлинга
2 мес. назад
#адрес
0

mihanikchita пишет:Хотел уточнить у вас панель приборов родная стоит? (просто у меня стоит с тахометром хотя родная шла без ) может это как то связано !! запитка тахометра кинута доп проводом!


У меня тоже стоит оптитрон, но всё подключено в штатные разъем, без переделок и доп проводов, сам ставил уже 3 года назад и проблем не было. А была приборка тоже без тахометра. В течстриме смотрел датчики АБС, все 4 чётко скорость показывают. Тут заметил что на холодную при включении задней скорости появился двойной толчок, будто раз включил скорость и снова подключает, как два раза толчок. Вот не было его вообще, попробую вернуть обратно свой дроссель посмотрю. Вы ещё что-то делали? К диагностам не собираетесь? Думаю уже как крайний вариант залить Супротек в АКПП, ну уже реально не знаю в чем беда.

Spacio NZE121 - 1.5л, FF, 2003-07, после рестайлинга
1 мес. назад
#адрес
0

нет пока не чего не делал! (времени нету!)Ну а супратек деньги на ветер (мае мнение!!)

Spacio NZE121 - 1.5л, FF, 2003-07, после рестайлинга